<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Santa Ana Winds to Raise Southern California Fire Danger &#8211; NBC 7 San Diego</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC 7 San Diego &raquo; Feed" href="https://www.nbcsandiego.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.nbcsandiego.com/_static/??-eJylzEtORCEQheEN2XChuAUMjANXUhSUEnkYwbj9bmNcgO34/OfTX+8XnmOXsfV+Lb0sPRJf1qZd59Dc6veSPmvLmtfSPHufQ2E8IhJzLD4HcIHojKrXoW7Ng/6j+dJmoqYkeLKYiYjplHjYU8rdJn3syq0oC8mbiIB0ghfLEiL/F33+uShk4xwmEQ/E2QOAM3fbqU1+W8qLS8glOTnImSyUIPyaT/3RIHgEi/a4Avinmew=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.nbcsandiego.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.nbcsandiego.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.nbcsandiego.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcsandiego.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcsandiego.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.7" />
<link rel="canonical" href="https://www.nbcsandiego.com/news/local/santa-ana-winds-to-raise-southern-california-fire-danger/2800548/" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcsandiego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Flocal%2Fsanta-ana-winds-to-raise-southern-california-fire-danger%2F2800548%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcsandiego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Flocal%2Fsanta-ana-winds-to-raise-southern-california-fire-danger%2F2800548%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcsandiego.com/2019/09/NBCOTS_Sandiego_Greyscale-e1586553184308.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="NBC 7 San Diego" /><meta name="google-site-verification" content="IEReflDAGG9alRk9BZvi1yyXoUkp8VVr2tQDgwleG2k" /><meta property="fb:app_id" content="96971132149" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbcsandiego" /><meta name="twitter:creator" content="@nbcsandiego" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/NBCSanDiego" /><meta name="description" content="San Diego Gas &amp; Electric was considering shutting off electricity to 43,276 customers." /><meta property="og:description" content="Gusty and dry Santa Ana winds will bring increased risk of wildfires to Southern California and possible public safety power shutoffs to nearly 141,000 utility customers through the Thanksgiving period." /><meta name="twitter:description" content="Gusty and dry Santa Ana winds will bring increased risk of wildfires to Southern California and possible public safety power shutoffs to nearly 141,000 utility customers through the Thanksgiving period." /><meta property="og:title" content="Santa Ana Winds to Raise Southern California Fire Danger" /><meta name="twitter:title" content="Santa Ana Winds to Raise Southern California Fire Danger" /><meta name="keywords" content="california wildfires, Santa Ana, santa ana winds, wildfire" /><meta property="og:url" content="https://www.nbcsandiego.com/news/local/santa-ana-winds-to-raise-southern-california-fire-danger/2800548/" /><meta name="twitter:url" content="https://www.nbcsandiego.com/news/local/santa-ana-winds-to-raise-southern-california-fire-danger/2800548/" /><meta name="sailthru.title" content="Santa Ana Winds to Raise Southern California Fire Danger" /><meta name="sailthru.description" content="San Diego Gas &amp; Electric was considering shutting off electricity to 43,276 customers." /><meta name="sailthru.tags" content="california wildfires, Santa Ana, santa ana winds, wildfire" /><meta name="sailthru.tags" content="california wildfires, Santa Ana, santa ana winds, wildfire" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-11-23T17:36:49+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.nbcsandiego.com/2020/12/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.nbcsandiego.com/2020/12/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcsandiego.com\/news\/local\/santa-ana-winds-to-raise-southern-california-fire-danger\/2800548\/","headline":"Santa Ana Winds to Raise Southern California Fire Danger","datePublished":"2021-11-23T17:36:49","dateModified":"2021-11-23T17:36:55","description":"San Diego Gas & Electric was considering shutting off electricity to 43,276 customers.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"california wildfires, Santa Ana, santa ana winds, wildfire","publisher":{"@type":"Organization","name":"NBC San Diego","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcsandiego.com\/wp-content\/uploads\/2019\/09\/light_amp_knsd.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbcsandiego.com\/2020\/12\/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"The Associated Press"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.nbcsandiego.com/news/local/santa-ana-winds-to-raise-southern-california-fire-danger/2800548/?amp"><link rel="icon" href="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2800548 single-format-standard station-nbc knsd has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcsandiego.com/">
						<img src="https://media.nbcsandiego.com/2021/04/San-Diego.png?fit=438%2C120&#038;quality=85&#038;strip=all&#038;w=146&#038;h=40" srcset="https://media.nbcsandiego.com/2021/04/San-Diego.png?fit=438%2C120&amp;quality=85&amp;strip=all&amp;w=146&amp;h=40 1x, https://media.nbcsandiego.com/2021/04/San-Diego.png?fit=438%2C120&amp;quality=85&amp;strip=all&amp;w=292&amp;h=80 2x, https://media.nbcsandiego.com/2021/04/San-Diego.png?fit=438%2C120&amp;quality=85&amp;strip=all&amp;w=438&amp;h=120 3x" alt="NBC 7 San Diego" height="40" width="146" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcsandiego.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcsandiego.com/news/coronavirus/">Coronavirus</a></li>
<a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/news/local/">Local</a></li>
<a data-lid="Weather" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a data-lid="Sports" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcsandiego.com/news/sports/">Sports</a></li>
<a data-lid="The Scene" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/the-scene/">The Scene</a></li>
<a data-lid="Entertainment" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/entertainment-news/">Entertainment</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcsandiego.com/newsletters/">Newsletters</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcsandiego.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Best Pie in SD?" data-lpos="trending-stories-module" href="https://www.nbcsandiego.com/news/local/thanksgiving-how-to-wheres-the-best-pie-in-san-diego/2798719/" class="site-header__trending-nav-item">Best Pie in SD?</a>
					<a data-lid="Watch: Taco Shop Rebounds" data-lpos="trending-stories-module" href="https://www.nbcsandiego.com/news/coronavirus/recipe-for-success-acclaimed-chef-brings-birria-tacos-to-old-town-after-pandemic-pause/2766343/" class="site-header__trending-nav-item">Watch: Taco Shop Rebounds</a>
					<a data-lid="Weekend Power Outages?" data-lpos="trending-stories-module" href="https://www.nbcsandiego.com/news/local/sdge-may-shut-off-your-power-this-thanksgiving-weekend/2800042/" class="site-header__trending-nav-item">Weekend Power Outages?</a>
					<a data-lid="Here Come the Holidays!" data-lpos="trending-stories-module" href="https://www.nbcsandiego.com/entertainment/the-scene/holidays/" class="site-header__trending-nav-item">Here Come the Holidays!</a>
					<a data-lid="2022 Winter Olympics" data-lpos="trending-stories-module" href="https://www.nbcsandiego.com/olympics" class="site-header__trending-nav-item">2022 Winter Olympics</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="92101">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2800548" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbcsandiego.com/tag/santa-ana-winds/">santa ana winds</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Santa Ana Winds to Raise Southern California Fire Danger	</h1>
			<h2 class="article-subtitle">
			San Diego Gas &amp; Electric was considering shutting off electricity to 43,276 customers.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By The Associated Press							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2021-11-24T01:36:49-08:00">Published 1 hour ago</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2021-11-23T17:36:55-08:00">Updated 1 hour ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Flocal%2Fsanta-ana-winds-to-raise-southern-california-fire-danger%2F2800548%2F&#038;Santa%20Ana%20Winds%20to%20Raise%20Southern%20California%20Fire%20Danger?_osource=db_npd_nbc_knsd_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Santa%20Ana%20Winds%20to%20Raise%20Southern%20California%20Fire%20Danger&#038;url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Flocal%2Fsanta-ana-winds-to-raise-southern-california-fire-danger%2F2800548%2F?_osource=db_npd_nbc_knsd_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Santa%20Ana%20Winds%20to%20Raise%20Southern%20California%20Fire%20Danger%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Flocal%2Fsanta-ana-winds-to-raise-southern-california-fire-danger%2F2800548%2F?_osource=db_npd_nbc_knsd_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			loading="lazy"
			srcset="https://media.nbcsandiego.com/2020/12/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.nbcsandiego.com/2020/12/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.nbcsandiego.com/2020/12/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.nbcsandiego.com/2020/12/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.nbcsandiego.com/2020/12/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.nbcsandiego.com/2020/12/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.nbcsandiego.com/2020/12/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.nbcsandiego.com/2020/12/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.nbcsandiego.com/2020/12/Wind-generic-san-diego-santa-ana-wind-windy.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt="A generic image of wind blowing through palm trees in San Diego."
		/>
	</div>
			<figcaption>
							<cite>NBC 7</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="Gusty and dry Santa Ana winds will bring increased risk of wildfires to Southern California through the Thanksgiving period."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">
					
					
<p>Gusty and dry Santa Ana winds will bring increased risk of wildfires to Southern California and possible public safety power shutoffs to nearly 141,000 utility customers through the Thanksgiving period.</p>

<p>Red flag warnings for fire danger will be in effect from Wednesday morning through Friday afternoon, and weather will remain very warm and dry through the weekend, the National Weather Service said.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	<strong><em><strong><em>Our redesigned local news and weather app is live! Download it for</em></strong></em></strong> <strong><em><a href="https://apps.apple.com/us/app/nbc-7-san-diego/id331809469">iOS</a> or <a href="https://play.google.com/store/apps/details?id=com.nbcuni.nbcots.nbcsandiego.android&amp;hl=en_US">Android</a> <strong><em>— and sign up for alerts.</em></strong></em></strong></blockquote>



<p></p>
</div>

<p></p>
</div>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:678970,&quot;nbc_primary_tag_id&quot;:37709,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBCUniversal Media, LLC&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;https:\/\/media.nbcmiami.com\/assets\/video\/NBCU_LM_VMS_-_KNSD\/894\/783\/CRYSTAL_OTT_Science_of_Santa_Ana_Winds.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;RQQYzhY_biMT&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;htiD4aHp3nqw&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.nbcsandiego.com\/2020\/12\/OTT-CRYSTAL-EVERGREEN-120620_1.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;zu6L_Kx5T3NN&quot;,&quot;pid_streaming_web_medium&quot;:&quot;htiD4aHp3nqw&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;KNSD&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1828445763957_727&quot;,&quot;video_length&quot;:&quot;122189&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1828445763957&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="The Science of Santa Ana Winds, Explained" data-vidcid="1:13:2463731" data-vidurl="https://www.nbcsandiego.com/weather/the-science-of-santa-ana-winds-explained/2463731/" data-islead="false" data-catnames="{&quot;678970&quot;:&quot;Weather&quot;}" data-tagnames="{&quot;37709&quot;:&quot;santa ana winds&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="NBC 7 Meteorologist Crystal Eggers explains the phenomenon behind Santa Ana Winds when they roll through San Diego County." data-ellipsis="false">
							NBC 7 Meteorologist Crystal Eggers explains the phenomenon behind Santa Ana Winds when they roll through San Diego County.
						</div>
<p>Wind gusts are expected to range from 30 mph to 50 mph (48-80 kph), with isolated gusts to 60 mph (96 kph), forecasters said. Relative humidity levels may drop as low as 2%.</p>

<p>Public safety power shutoffs are intended to prevent wildfires from being ignited and spread if gusts damage power equipment or blow debris into power lines.</p>

<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-nbc-7-san-diego"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="gMYAVsRIVr"><a href="https://www.nbcsandiego.com/news/local/sdge-may-shut-off-your-power-this-thanksgiving-weekend/2800042/">SDG&amp;E May Shut Off Your Power This Thanksgiving Weekend</a></blockquote><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;SDG&amp;E May Shut Off Your Power This Thanksgiving Weekend&#8221; &#8212; NBC 7 San Diego" src="https://www.nbcsandiego.com/news/local/sdge-may-shut-off-your-power-this-thanksgiving-weekend/2800042/embed/#?secret=gMYAVsRIVr" data-secret="gMYAVsRIVr" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>

<p>Southern California Edison said it was considering cutting power to 97,705 customers in high-risk areas of Kern, Los Angeles, Orange, Riverside, San Bernardino and Ventura counties.</p>

<p>San Diego Gas &amp; Electric was considering shutting off electricity to 43,276 customers.</p>

									</div>
							<div class="article-copyright">Copyright AP - Associated Press</div>
				<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/santa-ana-winds/">santa ana winds</a><a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/california-wildfires/">california wildfires</a><a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/wildfire/">wildfire</a><a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/santa-ana/">Santa Ana</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Flocal%2Fsanta-ana-winds-to-raise-southern-california-fire-danger%2F2800548%2F&#038;Santa%20Ana%20Winds%20to%20Raise%20Southern%20California%20Fire%20Danger?_osource=db_npd_nbc_knsd_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Santa%20Ana%20Winds%20to%20Raise%20Southern%20California%20Fire%20Danger&#038;url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Flocal%2Fsanta-ana-winds-to-raise-southern-california-fire-danger%2F2800548%2F?_osource=db_npd_nbc_knsd_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Santa%20Ana%20Winds%20to%20Raise%20Southern%20California%20Fire%20Danger%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Flocal%2Fsanta-ana-winds-to-raise-southern-california-fire-danger%2F2800548%2F?_osource=db_npd_nbc_knsd_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
						_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
					};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_696" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_696', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Weather Forecast</h3><div data-react-component="IframeLocation" data-market-name="San Diego, CA"></div>
	<a class="weather-module__conditions" href="https://www.nbcsandiego.com/weather/">
		<div data-react-component="IframeConditions" data-location="92101"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_214" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_214', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-9" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_195" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_195', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1162699081" class="module-civicScience" data-tgtid="7a02c525-2eb8-bfa4-b127-e8234bae9c97"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_420" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_420', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_185" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_185', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_457" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_457', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcsandiego.com/" class="site-footer__logo">
					<img
						src="https://media.nbcsandiego.com/2021/04/San-Diego@3x.png?fit=438%2C120&#038;quality=85&#038;strip=all"
						alt="NBC 7 San Diego"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/NBCSanDiego" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcsandiego" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcsandiego" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2211287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2211287"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2211300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211300"><a href="https://www.nbcsandiego.com/newsletters/">Newsletters</a></li>
<li id="menu-item-2211307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211307"><a href="https://www.nbcsandiego.com/contact-us/">Contact Us</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1967023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967023"><a href="https://www.nbcsandiego.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-1967025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967025"><a href="https://www.nbcsandiego.com/knsd-employment-information/">KNSD EMPLOYMENT INFORMATION</a></li>
<li id="menu-item-2433577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2433577"><a href="https://www.nbcsandiego.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-1967024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967024"><a href="https://www.nbcsandiego.com/terms-of-service/">TERMS OF SERVICE</a></li>
<li id="menu-item-1966994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966994"><a href="https://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_San_Diego/">Privacy Policy</a></li>
<li id="menu-item-1966988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966988"><a href="https://publicfiles.fcc.gov/tv-profile/knsd/">KNSD Public Inspection File</a></li>
<li id="menu-item-2179354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2179354"><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_San_Diego/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-1966998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966998"><a href="mailto:limsandiegoadvertise@nbcuni.com">Advertise with us</a></li>
<li id="menu-item-2232691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232691"><a href="https://sjobs.brassring.com/TGnewUI/Search/Home/HomeWithPreLoad?partnerid=25354&#038;siteid=5108&#038;PageType=searchResults&#038;SearchType=linkquery&#038;LinkID=3385139#keyWordSearch=&#038;locationSearch=/">Careers at NBC 7</a></li>
<li id="menu-item-2369932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2369932"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC_San_Diego">CA Notice</a></li>
<li id="menu-item-1966996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966996"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2021 NBCUniversal Media, LLC. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "nbcsandiego.com";
		_sf_async_config.uid      = 15527;
		_sf_async_config.sections = "local";
		_sf_async_config.authors  = "The Associated Press";
		_sf_async_config.title    = "Santa Ana Winds to Raise Southern California Fire Danger";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YNN' === usPrivacy ? '': '0',
					window._comscore = window._comscore || [],
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			var loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2800548' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			'tb_loader_script');

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-knsd\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcsandiego.com/news/local/santa-ana-winds-to-raise-southern-california-fire-danger/2800548/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcsandiego.com/">
					<img
						src="https://media.nbcsandiego.com/2021/04/San-Diego@3x.png?fit=438%2C120&#038;quality=85&#038;strip=all"
						alt="NBC 7 San Diego"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcsandiego.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Coronavirus Pandemic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a data-lid="Voices for Justice" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.nbcsandiego.com/news/voices-for-justice/">
					Voices for Justice				</a>
							<a data-lid="U.S. &amp; World" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					U.S. &amp; World				</a>
							<a data-lid="SportsWrap" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/sports/">
					SportsWrap				</a>
							<a data-lid="San Diego Padres" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/sports/san-diego-padres/">
					San Diego Padres				</a>
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a data-lid="Listen: NBC 7&#039;s Podcasts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcsandiego.com/news/local/podcasts/2311871/">
					Listen: NBC 7&#039;s Podcasts				</a>
							<a data-lid="NBC 7 Community" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/community/">
					NBC 7 Community				</a>
							<a data-lid="NBC 7 Responds" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/investigations/nbc-7-responds/">
					NBC 7 Responds				</a>
							<a data-lid="Down to Earth With Dagmar" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/down-to-earth-with-dagmar/">
					Down to Earth With Dagmar				</a>
							<a data-lid="Politically Speaking" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/politics/politically-speaking/">
					Politically Speaking				</a>
							<a data-lid="Military" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/military/">
					Military				</a>
							<a data-lid="Investigations" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/investigations/">
					Investigations				</a>
							<a data-lid="California" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/california/">
					California				</a>
							<a data-lid="NBCLX" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
							<a data-lid="Weather" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.nbcsandiego.com/category/weather/">
					Weather				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/videos/">
					Videos				</a>
							<a data-lid="Entertainment" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment				</a>
							<a data-lid="The Scene" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entertainment/the-scene/">
					The Scene				</a>
							<a data-lid="California Live" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entertainment/california-live/">
					California Live				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Submit a Consumer Complaint" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit a Consumer Complaint				</a>
							<a data-lid="Submit Photos and Video" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/ugc/">
					Submit Photos and Video				</a>
							<a data-lid="Contests" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/on-air/contests/">
					Contests				</a>
							<a data-lid="Our Apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a data-lid="Newsletters" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcsandiego.com/newsletters/">
					Newsletters				</a>
							<a data-lid="Cozi TV" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://cozitv.com/">
					Cozi TV				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/NBCSanDiego" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/nbcsandiego" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/nbcsandiego" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contact Us" data-lpos="hamburger-menu"
			href="/contact-us"
	>
	Contact Us</a>
<link rel='stylesheet' id='all-css-0' href='https://www.nbcsandiego.com/_static/??-eJydzk0OwiAQBeALWWiBUlgYb2C8gYEBUhJ+mkI1vb20J1BXbzFvvjz8XjrIqdpUcZ1ttAUnDV2pqvqcMAR/XPTmg8FQCo651EdetqBWRHqrJifdJJlwg6BECIaiT6gVL/hH2OVc7YqMoU4zBnwE4ELJgWvzvxn2vNW7eiHWtkrQoMaGCs2ZNfpb9kw4wSWo3a7PEtvY+fi9xevA6cQp4aT/AC3Nddc=' type='text/css' media='all' />
<script src='https://www.nbcsandiego.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/common.fcc9123f27fb3d49cde8.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.87a2ab5dafb347c6e53b.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/global.190ccc38701c42c4d6d3.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/article.ec150080dec29a6c96b7.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/analytics.9ba537a09f8b0b5ceac2.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7b5017f07999a106edc4.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.7' id='sharethrough-js'></script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-256714881512110.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.nbcsandiego.com/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/mostPopular.24581aafd2c2eedb4e36.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596189',post:'2800548',tz:'-8',srv:'www.nbcsandiego.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596189', '2800548' ]);
</script>

</body>
</html>
