<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>&#8216;For the First Time in History Anyone Can Join a War&#8217;: Volunteers Join Russia-Ukraine Cyber Fight &#8211; NBC 7 San Diego</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC 7 San Diego &raquo; Feed" href="https://www.nbcsandiego.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.nbcsandiego.com/_static/??-eJylzktOAzEQBNALEX96PG3PAmXBSdrtNlj4E8VGXJ8glAMkrKvqqfT35cSjL+lLrw9pMnWPfJqLVhldcy2/SfwqNWmeU/NobXQlUazdd5awhcwUUohOtdLVrfOiHzTf64hUFeyAngSE0YI3yRCEp026rsJV1JF8MrvDaDzkzaQsGf6Lvv1NFB0iRiChQ8rBHui342k71sGfU0ES7+l2NqITgbB5xrt5bq8WnTfWBYAf1/qZKA==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.nbcsandiego.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.nbcsandiego.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.nbcsandiego.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcsandiego.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcsandiego.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.cnbc.com/2022/03/14/volunteers-sign-up-to-help-in-cyberwars-between-russia-and-ukraine-.html" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcsandiego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Ffor-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight%2F2894149%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcsandiego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Ffor-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight%2F2894149%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><meta name='robots' content='noindex,follow' />
<style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcsandiego.com/2019/09/NBCOTS_Sandiego_Greyscale-e1586553184308.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="NBC 7 San Diego" /><meta name="google-site-verification" content="IEReflDAGG9alRk9BZvi1yyXoUkp8VVr2tQDgwleG2k" /><meta property="fb:app_id" content="96971132149" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbcsandiego" /><meta name="twitter:creator" content="@nbcsandiego" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/NBCSanDiego" /><meta name="description" content="Cyber warfare is being waged, not only between Ukraine and Russia, but on behalf of these countries by “digital soldiers” around the world." /><meta property="og:description" content="Cyber warfare is being waged, not only between Ukraine and Russia, but on behalf of these countries by “digital soldiers” around the world." /><meta name="twitter:description" content="Cyber warfare is being waged, not only between Ukraine and Russia, but on behalf of these countries by “digital soldiers” around the world." /><meta property="og:title" content="‘For the First Time in History Anyone Can Join a War&#039;: Volunteers Join Russia-Ukraine Cyber Fight" /><meta name="twitter:title" content="‘For the First Time in History Anyone Can Join a War&#039;: Volunteers Join Russia-Ukraine Cyber Fight" /><meta name="keywords" content="Asia Politics, Business, Business News, Catastrophe, Check Point Software Technologies Ltd, China Politics, CHKP, Computer crime, cybersecurity, Defense, Economy, Europe Economy, Europe News, Europe Politics, foreign policy, Hacker, hacking, information technology, politics, Russia, Russia-Ukraine Crisis, Taiwan, Technology, Technology: Companies, Ukraine, Wars and Military Conflicts" /><meta property="og:url" content="https://www.nbcsandiego.com/news/business/money-report/for-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight/2894149/" /><meta name="twitter:url" content="https://www.nbcsandiego.com/news/business/money-report/for-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight/2894149/" /><meta name="sailthru.title" content="‘For the First Time in History Anyone Can Join a War&#039;: Volunteers Join Russia-Ukraine Cyber Fight" /><meta name="sailthru.description" content="Cyber warfare is being waged, not only between Ukraine and Russia, but on behalf of these countries by “digital soldiers” around the world." /><meta name="sailthru.tags" content="Asia Politics, Business, Business News, Catastrophe, Check Point Software Technologies Ltd, China Politics, CHKP, Computer crime, cybersecurity, Defense, Economy, Europe Economy, Europe News, Europe Politics, foreign policy, Hacker, hacking, information technology, politics, Russia, Russia-Ukraine Crisis, Taiwan, Technology, Technology: Companies, Ukraine, Wars and Military Conflicts" /><meta name="sailthru.tags" content="Asia Politics, Business, Business News, Catastrophe, Check Point Software Technologies Ltd, China Politics, CHKP, Computer crime, cybersecurity, Defense, Economy, Europe Economy, Europe News, Europe Politics, foreign policy, Hacker, hacking, information technology, politics, Russia, Russia-Ukraine Crisis, Taiwan, Technology, Technology: Companies, Ukraine, Wars and Military Conflicts" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-03-13T22:47:05+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.nbcsandiego.com/2022/03/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.nbcsandiego.com/2022/03/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcsandiego.com\/news\/business\/money-report\/for-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight\/2894149\/","headline":"\u2018For the First Time in History Anyone Can Join a War': Volunteers Join Russia-Ukraine Cyber Fight","datePublished":"2022-03-13T22:47:05","dateModified":"2022-03-13T23:05:31","description":"Cyber warfare is being waged, not only between Ukraine and Russia, but on behalf of these countries by \u201cdigital soldiers\u201d around the world.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Asia Politics, Business, Business News, Catastrophe, Check Point Software Technologies Ltd, China Politics, CHKP, Computer crime, cybersecurity, Defense","publisher":{"@type":"Organization","name":"NBC San Diego","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcsandiego.com\/wp-content\/uploads\/2019\/09\/light_amp_knsd.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbcsandiego.com\/2022\/03\/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Monica Buchanan Pitrelli, CNBC"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.nbcsandiego.com/news/business/money-report/for-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight/2894149/?amp"><link rel="icon" href="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2894149 single-format-standard station-nbc knsd has-featured-image has-section-branding short-section-branding">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcsandiego.com/">
						<img src="https://media.nbcsandiego.com/2019/09/San_Diego_On_Dark@3x-2.png?fit=381%2C120&#038;quality=85&#038;strip=all&#038;w=127&#038;h=40" srcset="https://media.nbcsandiego.com/2019/09/San_Diego_On_Dark@3x-2.png?fit=381%2C120&amp;quality=85&amp;strip=all&amp;w=127&amp;h=40 1x, https://media.nbcsandiego.com/2019/09/San_Diego_On_Dark@3x-2.png?fit=381%2C120&amp;quality=85&amp;strip=all&amp;w=254&amp;h=80 2x, https://media.nbcsandiego.com/2019/09/San_Diego_On_Dark@3x-2.png?fit=381%2C120&amp;quality=85&amp;strip=all&amp;w=381&amp;h=120 3x" alt="NBC 7 San Diego" height="40" width="127" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcsandiego.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcsandiego.com/news/coronavirus/">Coronavirus</a></li>
<a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/local/">Local</a></li>
<a data-lid="Weather" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a data-lid="Sports" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcsandiego.com/news/sports/">Sports</a></li>
<a data-lid="Traffic" data-lpos="primary-menu" class=" menu-item menu-item-type-post_type menu-item-object-page" href="https://www.nbcsandiego.com/traffic/">Traffic</a></li>
<a data-lid="The Scene" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/the-scene/">The Scene</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcsandiego.com/newsletters/">Newsletters</a></li>
<a data-lid="Entertainment" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/entertainment-news/">Entertainment</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcsandiego.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Live Updates: Russia Invades Ukraine" data-lpos="trending-stories-module" href="https://www.nbcsandiego.com/news/national-international/live-updates-russia-ukraine-crisis/2877234/" class="site-header__trending-nav-item">Live Updates: Russia Invades Ukraine</a>
					<a data-lid="Ukraine: How to Help" data-lpos="trending-stories-module" href="http://Want%20to%20Support%20War%20Victims%20in%20Ukraine?%20Here’s%20How%20You%20Can%20Help" class="site-header__trending-nav-item">Ukraine: How to Help</a>
					<a data-lid="US Journalist Killed" data-lpos="trending-stories-module" href="https://www.nbcsandiego.com/news/national-international/u-s-journalist-brent-renaud-killed-near-kyiv/2893829/" class="site-header__trending-nav-item">US Journalist Killed</a>
					<a data-lid="Map: Local Gas Prices" data-lpos="trending-stories-module" href="https://www.nbcsandiego.com/news/local/san-diego-gas-prices-start-coming-down/161089/" class="site-header__trending-nav-item">Map: Local Gas Prices</a>
					<a data-lid="COVID Pandemic: 3 Years On" data-lpos="trending-stories-module" href="https://www.nbcsandiego.com/news/local/missing-pieces-san-diegans-lost-to-coronavirus-not-forgotten-in-pandemics-3rd-year/2890620/" class="site-header__trending-nav-item">COVID Pandemic: 3 Years On</a>
					<a data-lid="Project Innovation" data-lpos="trending-stories-module" href="https://www.nbcsandiego.com/community/project-innovation/" class="site-header__trending-nav-item">Project Innovation</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="92101">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2894149" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
			<div class="section-archive-header section-archive-header--has-partner"><div class="section-archive-header--text-wrap"><a href="/news/business/money-report/"><div class="section-archive-header__category section-archive-header__category--no-desc"><h1>Money Report</h1></div><div class="section-archive-header__category-partnership">
					<span class="partner-text">In partnership with</span>
					<span class="image-wrap"><img loading="lazy" src="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/src/images/nbc-cnbc-logo.png" alt="CNBC" /></span>
					</div></div></a></div>		
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbcsandiego.com/tag/business/">Business</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		‘For the First Time in History Anyone Can Join a War': Volunteers Join Russia-Ukraine Cyber Fight	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By Monica Buchanan Pitrelli, CNBC							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-03-14T05:47:05-07:00">Published 1 hour ago</time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-03-13T23:05:31-07:00">Updated 57 mins ago</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Ffor-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight%2F2894149%2F&#038;%E2%80%98For%20the%20First%20Time%20in%20History%20Anyone%20Can%20Join%20a%20War%27%3A%20Volunteers%20Join%20Russia-Ukraine%20Cyber%20Fight?_osource=db_npd_nbc_knsd_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%98For%20the%20First%20Time%20in%20History%20Anyone%20Can%20Join%20a%20War%27%3A%20Volunteers%20Join%20Russia-Ukraine%20Cyber%20Fight&#038;url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Ffor-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight%2F2894149%2F?_osource=db_npd_nbc_knsd_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%E2%80%98For%20the%20First%20Time%20in%20History%20Anyone%20Can%20Join%20a%20War%27%3A%20Volunteers%20Join%20Russia-Ukraine%20Cyber%20Fight%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Ffor-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight%2F2894149%2F?_osource=db_npd_nbc_knsd_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.nbcsandiego.com/2022/03/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&amp;strip=all&amp;fit=5025%2C3351&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.nbcsandiego.com/2022/03/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&amp;strip=all&amp;fit=5025%2C3351&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.nbcsandiego.com/2022/03/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&amp;strip=all&amp;fit=5025%2C3351&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.nbcsandiego.com/2022/03/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&amp;strip=all&amp;fit=5025%2C3351&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.nbcsandiego.com/2022/03/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&amp;strip=all&amp;fit=5025%2C3351&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.nbcsandiego.com/2022/03/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&amp;strip=all&amp;fit=5025%2C3351&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.nbcsandiego.com/2022/03/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&amp;strip=all&amp;fit=5025%2C3351&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.nbcsandiego.com/2022/03/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&amp;strip=all&amp;fit=5025%2C3351&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.nbcsandiego.com/2022/03/107028862-1646968527334-gettyimages-1297471865-_mg_0884-1.jpeg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>Rapeepong Puttakumwong | Moment | Getty Images</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="&lt;p&gt;Cyber warfare is being waged, not only between Ukraine and Russia, but on behalf of these countries by &#8220;digital soldiers&#8221; from around the world.&lt;/p&gt;
"
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<ul><li>The number of cyberattacks being waged by — and on behalf of — Ukraine and Russia since the outbreak of the war is “staggering,” according to research.</li> <li>Ukraine authorities estimate some 400,000 multinational hackers have volunteered to help counter Russia's digital attacks, said Yuval Wollman, president of CyberProof.</li> <li>Russia is expected to retaliate against countries and companies that are siding with Ukraine, especially in light of its military difficulties, said Wollman.</li></ul>

<p>Cyber warfare related to the Ukraine-Russia conflict is surging as digital volunteers from around the world enter the fight.</p>

<p>The number of cyberattacks being waged by — and on behalf of — both countries since the outbreak of the war is "staggering," according to the research arm of Check Point Software Technologies.</p>

<p>"For the first time in history anyone can join a war," said Lotem Finkelstein, head of threat intelligence at Check Point Software. "We're seeing the entire cyber community involved, where many groups and individuals have taken a side, either Russia or Ukraine."</p>

<p>"It's a lot of cyber chaos," he said.</p>

<h4>Grassroots, global uprising</h4>

<p>In the first three days following the invasion, online attacks against Ukrainian military and governmental sectors increased by 196%, according to Check Point Research (CPR). They also modestly increased against Russian (4%) and Ukrainian (0.2%) organizations, according to the data, while simultaneously falling in most other parts of the world.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	<strong><em><strong><em><br>Download our local news and weather app for</em></strong></em></strong> <strong><em><a href="https://apps.apple.com/us/app/nbc-7-san-diego/id331809469">iOS</a> or <a href="https://play.google.com/store/apps/details?id=com.nbcuni.nbcots.nbcsandiego.android&amp;hl=en_US">Android</a> <strong><em>— and choose the alerts you want.</em></strong></em></strong></blockquote>



<p></p>
</div>

<p></p>
</div>

<p>Since then, Ukrainian authorities estimate some 400,000 multinational hackers have volunteered to help Ukraine, said Yuval Wollman, president of cyber security company CyberProof and the former director-general of the Israeli Intelligence Ministry.</p>

<figure class="wp-block-image forceratio"><div class="imagewrap1">
				<div class="imagewrap2">
					<img src="https://image.cnbcfm.com/api/v1/image/107028852-1646966761586-Chart_1.png?w=1920&amp;h=1080" loading="lazy" alt="" />
					<span class="placeholder"></span>
				</div>
			</div><figcaption><cite>Source: Check Point Research</cite><div class="caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="" data-ellipsis="false" data-component-initialized="true"><span class="truncate__wrap"><span class="truncate__text"></span></span></div></figcaption>
</figure>

<p>"Grassroots volunteers created widespread disruption — graffitiing anti-war messages on Russian media outlets and leaking data from rival hacking operations," he said. "Never have we seen this level of involvement by outside actors unrelated to the conflict."</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Money Report</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Egg Freezing, IVF and Surrogacy: Fertility Benefits Have Evolved to Become the Ultimate Workplace Perk" href="https://www.nbcsandiego.com/news/business/money-report/egg-freezing-ivf-and-surrogacy-fertility-benefits-have-evolved-to-become-the-ultimate-workplace-perk/2894176/">
							<img class="post__image" srcset="https://media.nbcsandiego.com/2022/03/107012592-1644340093711-gettyimages-1160155349-hannah_rado_2019_118.jpeg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.nbcsandiego.com/2022/03/107012592-1644340093711-gettyimages-1160155349-hannah_rado_2019_118.jpeg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.nbcsandiego.com/2022/03/107012592-1644340093711-gettyimages-1160155349-hannah_rado_2019_118.jpeg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.nbcsandiego.com/2022/03/107012592-1644340093711-gettyimages-1160155349-hannah_rado_2019_118.jpeg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Business" class="post__tag" href="https://www.nbcsandiego.com/tag/business/">Business</a>
																			<span class="post__date post__date--has-category">
								19 mins ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Egg Freezing, IVF and Surrogacy: Fertility Benefits Have Evolved to Become the Ultimate Workplace Perk" class="post__title--link" href="https://www.nbcsandiego.com/news/business/money-report/egg-freezing-ivf-and-surrogacy-fertility-benefits-have-evolved-to-become-the-ultimate-workplace-perk/2894176/">
								Egg Freezing, IVF and Surrogacy: Fertility Benefits Have Evolved to Become the Ultimate Workplace Perk							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="European Markets Head for Positive Open Amid Renewed Hopes for Ukraine-Russia Talks" href="https://www.nbcsandiego.com/news/business/money-report/european-markets-head-for-positive-open-amid-renewed-hopes-for-ukraine-russia-talks/2894169/">
							<img class="post__image" srcset="https://media.nbcsandiego.com/2022/03/107029685-1647212611263-gettyimages-1239171005-920443-fg-0313-ukrainecrisis-mwy-21623.jpeg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.nbcsandiego.com/2022/03/107029685-1647212611263-gettyimages-1239171005-920443-fg-0313-ukrainecrisis-mwy-21623.jpeg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.nbcsandiego.com/2022/03/107029685-1647212611263-gettyimages-1239171005-920443-fg-0313-ukrainecrisis-mwy-21623.jpeg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.nbcsandiego.com/2022/03/107029685-1647212611263-gettyimages-1239171005-920443-fg-0313-ukrainecrisis-mwy-21623.jpeg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="London" class="post__tag" href="https://www.nbcsandiego.com/tag/london/">London</a>
																			<span class="post__date post__date--has-category">
								22 mins ago							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="European Markets Head for Positive Open Amid Renewed Hopes for Ukraine-Russia Talks" class="post__title--link" href="https://www.nbcsandiego.com/news/business/money-report/european-markets-head-for-positive-open-amid-renewed-hopes-for-ukraine-russia-talks/2894169/">
								European Markets Head for Positive Open Amid Renewed Hopes for Ukraine-Russia Talks							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Three weeks in, Ukraine continues to sustain a barrage of online attacks, with most aimed at its government and military, according to CPR's data.</p>

<p>Moscow has consistently denied that it engages in cyberwarfare or assists cyberattacks. On Feb. 19, the <a href="https://twitter.com/RusEmbUSA/status/1494883936576618496">Russian embassy in Washington said on Twitter</a> that it "has never conducted and does not conduct any 'malicious' operations in cyberspace."</p>

<p>CPR data shows attacks on Russia decreased over the same timeframe, said Finkelstein. There may be several reasons for that, he said, including Russian efforts to reduce the visibility of attacks or increased security to defend against them.</p>

<h4>'IT Army of Ukraine'</h4>

<p><a href="https://www.cnbc.com/2017/07/01/ukraine-points-finger-at-russian-security-services-in-recent-cyber-attack.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=107028851">As a long-time target of suspected Russian cyberattacks</a>, Ukraine is seemingly welcoming the digital help.</p>

<p>Following a request <a href="https://twitter.com/FedorovMykhailo/status/1497642156076511233">posted on Twitter</a> by Ukraine's digital minister Mykhailo Fedorov, some 308,000 people joined a <a href="https://t.me/itarmyofukraine2022">Telegram group known as the "IT Army of Ukraine." </a> </p>

<p>One member of the group is Gennady Galanter, co-founder of information technology company Provectus. He said the group is focused on disrupting Russian websites, preventing disinformation and getting accurate information to Russian citizens.</p>

<p>"It's working," he said, clarifying that he's acting in his own capacity, and not for his company.  </p>

<p>Still, Galanter said he has mixed feelings about participating. One tactic employed by the group is distributed denial of service attacks, which try to make targeted websites inaccessible by overwhelming them with online traffic.</p>

<p>"It's hooliganism," he said, yet at the same time Galanter, who fled the Soviet Union in 1991 and whose wife is Russian, said he feels compelled to help do his part to "deliver truth and deny lies." </p>

<p>He's donated money, he said, but now, he added, "I'm doing this because I don't know what else to do."</p>

<p>Galanter said he's concerned current efforts may be insufficient against Russia's cyber capabilities. He also said he's worried the group's efforts may be dismissed as Ukrainian or Western propaganda or labeled a disinformation machine of the very type he says he's fighting against.</p>

<p>"The reality is that a lot of my friends in Russia, my relatives … they're completely misinformed," he said. "They have a deeply inaccurate view of what's going on — they just put to doubt what we say."</p>

<div class="cnbc-card"><h2>Read more</h2><p><a href="https://www.cnbc.com/2022/03/01/how-is-anonymous-attacking-russia-disabling-and-hacking-websites-.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=107028851">Global hacking group Anonymous launches ‘cyber war’ against Russia</a></p></div>

<p>Galanter said his company shut down its operations in Russia and helped to relocate employees who wanted to leave. He said the company told employees: "The world has become pretty white and black. Those of you who share our perception of reality, you're welcome to join us."</p>

<p>"Just like these people are now, I was a refugee," he said. "What [Putin] wants to create is exactly what I escaped."</p>

<h4>Moscow retaliation</h4>

<p>It's widely expected that Moscow and its supporters will retaliate against countries that side with Ukraine, and potentially <a href="https://www.cnbc.com/2022/03/01/russia-ukraine-war-companies-shun-moscow-and-as-western-sanctions-bite.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=107028851">the growing list of banks and businesses that are withdrawing</a> from the country.</p>

<p>Elon Musk tweeted on March 4 that the decision to redirect Starlink satellites and deliver internet terminals to Ukraine meant that the "probability of being targeted is high."</p>

<div class="cnbc-social-embed"> <blockquote class="embed-container twitter-tweet"><a href="https://twitter.com/elonmusk/status/1499472139333746691?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1499472139333746691%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fwww.livemint.com%2Fcompanies%2Fpeople%2Felon-musk-warns-starlink-system-could-be-targeted-in-ukraine-amid-russian-invasion-read-here-11646353973372.html"></a> </blockquote> </div>

<p>Experts warn reciprocal retaliation could lead to a <a href="https://www.cnbc.com/2022/02/25/will-the-russia-ukraine-crisis-lead-to-a-global-cyber-war.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=107028851">"global cyberwar" between Russia and the West.</a></p>

<p>Russia is widely believed to be behind several digital attacks against Ukraine in the weeks prior to the invasion, but since then Russia has shown restraint, "at least for now," according to Wollman.</p>

<p>Still, <a href="https://www.cnbc.com/2022/03/08/us-intel-chiefs-warn-putin-will-double-down-in-ukraine.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=107028851">reports of growing anger inside the Kremlin over new sanctions</a>, compounded by <a href="https://www.cnbc.com/2022/03/04/russias-invasion-of-ukraine-is-baffling-military-analysts.html?__source=OTS%7Cfinance%7Cinline%7Cstory%7C&amp;par=OTS&amp;doc=107028851">Russia's military failures in Ukraine</a>, may make cyber warfare one of few remaining "tools" in Putin's playbook, he said.</p>

<p>"What tools does the Kremlin have against sanctions? They don't have economic tools," said Wollman. "According to some, a cyber response would be the likeliest Russian countermeasure."</p>

<h4>Spillover to other conflicts?</h4>

<p>The Ukraine-Russia war could inflame other long-standing territorial conflicts as well. Two Taiwanese tech startups, <a href="https://urldefense.com/v3/__http:/www.autopolitic.com/__;!!PIZeeW5wscynRQ!-JxSDZ57fGYKs9Ym2pw4JQwQHBLn_vJV8HAyJVsWcPUyuQSSGi9K96e5RGEvNniNcSQ%24">AutoPolitic</a> and <a href="https://urldefense.com/v3/__http:/www.qsearch.cc/__;!!PIZeeW5wscynRQ!-JxSDZ57fGYKs9Ym2pw4JQwQHBLn_vJV8HAyJVsWcPUyuQSSGi9K96e5RGEvvtB9gb0%24">QSearch</a>, announced last week they are providing free technology assistance to Ukraine and to "Ukrainian online activists around the globe" to counter Russian propaganda on social media.</p>

<p>"Being a Taiwanese who lived under constant propaganda and threats of invasion from our cousin-neighbor, I feel a special bond with Ukrainians and acidic anger at their invaders," said AutoPolitic founder Roger Do, via a press release.</p>

					<div class='cnbc_recirc'>
							<h3>Also on CNBC</h3>
							<ul>
							<li><a href='https://www.cnbc.com/2022/03/13/why-starship-is-the-holy-grail-for-spacex.html?__source=OTS|finance|related|story|&#038;par=OTS&#038;doc=107028851' target='_blank'>Why Starship is the holy grail for SpaceX</a></li>
							<li><a href='https://www.cnbc.com/2022/03/11/didi-44percent-stock-plunge-leaves-softbank-and-uber-with-weak-returns.html?__source=OTS|finance|related|story|&#038;par=OTS&#038;doc=107028851' target='_blank'>Didi&#039;s 44% stock plunge leaves SoftBank and Uber with diminishing returns</a></li>
							<li><a href='https://www.cnbc.com/2022/03/11/uber-adds-fuel-surcharge-because-of-high-gas-prices.html?__source=OTS|finance|related|story|&#038;par=OTS&#038;doc=107028851' target='_blank'>Uber adds fuel surcharge because of high gas prices</a></li>
							</ul>
							<div class='cnbc-cta'>
							<div class='cnbc-first'>
							<a href='https://www.youtube.com/cnbc' target='_blank'><img src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/src/images/cnbc-cta-youtube.png' alt='Subscribe to the CNBC YouTube Channel' /><span>Subscribe to the CNBC YouTube Channel</span></a>
							</div>
							<div>
							<a href='https://www.cnbc.com/sign-up-for-cnbc-newsletters/' target='_blank'><img src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/src/images/cnbc-cta-squawk-box.png' alt='Morning Squawk Newsletter' /><span>Morning Squawk Newsletter</span></a>
							</div>
							</div>
							</div>				</div>
											<div class="article-copyright">Copyright CNBCs - CNBC</div>
				<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/business/">Business</a><a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/politics/">politics</a><a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/technology/">Technology</a><a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/business-news/">Business News</a><a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/economy/">Economy</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Ffor-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight%2F2894149%2F&#038;%E2%80%98For%20the%20First%20Time%20in%20History%20Anyone%20Can%20Join%20a%20War%27%3A%20Volunteers%20Join%20Russia-Ukraine%20Cyber%20Fight?_osource=db_npd_nbc_knsd_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=%E2%80%98For%20the%20First%20Time%20in%20History%20Anyone%20Can%20Join%20a%20War%27%3A%20Volunteers%20Join%20Russia-Ukraine%20Cyber%20Fight&#038;url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Ffor-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight%2F2894149%2F?_osource=db_npd_nbc_knsd_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=%E2%80%98For%20the%20First%20Time%20in%20History%20Anyone%20Can%20Join%20a%20War%27%3A%20Volunteers%20Join%20Russia-Ukraine%20Cyber%20Fight%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Ffor-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight%2F2894149%2F?_osource=db_npd_nbc_knsd_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_915" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_915', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Weather Forecast</h3><div data-react-component="IframeLocation" data-market-name="San Diego, CA"></div>
	<a class="weather-module__conditions" href="https://www.nbcsandiego.com/weather/">
		<div data-react-component="IframeConditions" data-location="92101"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_275" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_275', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-9" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_655" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_655', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1162699081" class="module-civicScience" data-tgtid="7a02c525-2eb8-bfa4-b127-e8234bae9c97"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_646" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_646', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_578" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_578', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_471" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_471', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcsandiego.com/" class="site-footer__logo">
					<img
						src="https://media.nbcsandiego.com/2019/09/San_Diego_On_Light@3x-1.png?fit=381%2C120&#038;quality=85&#038;strip=all"
						alt="NBC 7 San Diego"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/NBCSanDiego" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcsandiego" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcsandiego" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2211287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2211287"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2211300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211300"><a href="https://www.nbcsandiego.com/newsletters/">Newsletters</a></li>
<li id="menu-item-2211307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211307"><a href="https://www.nbcsandiego.com/contact-us/">Contact Us</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1967023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967023"><a href="https://www.nbcsandiego.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-1967025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967025"><a href="https://www.nbcsandiego.com/knsd-employment-information/">KNSD EMPLOYMENT INFORMATION</a></li>
<li id="menu-item-2433577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2433577"><a href="https://www.nbcsandiego.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-1967024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967024"><a href="https://www.nbcsandiego.com/terms-of-service/">TERMS OF SERVICE</a></li>
<li id="menu-item-1966994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966994"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_San_Diego/">Privacy Policy</a></li>
<li id="menu-item-1966988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966988"><a href="https://publicfiles.fcc.gov/tv-profile/KNSD">KNSD Public Inspection File</a></li>
<li id="menu-item-2179354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2179354"><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_San_Diego/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-1966998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966998"><a href="mailto:limsandiegoadvertise@nbcuni.com">Advertise with us</a></li>
<li id="menu-item-2232691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232691"><a href="https://sjobs.brassring.com/TGnewUI/Search/Home/HomeWithPreLoad?partnerid=25354&#038;siteid=5108&#038;PageType=searchResults&#038;SearchType=linkquery&#038;LinkID=3385139#keyWordSearch=&#038;locationSearch=/">Careers at NBC 7</a></li>
<li id="menu-item-2369932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2369932"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC_San_Diego">CA Notice</a></li>
<li id="menu-item-1966996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966996"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy/cookies#accordionheader2">Ad Choices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "nbcsandiego.com";
		_sf_async_config.uid      = 15527;
		_sf_async_config.sections = "business";
		_sf_async_config.authors  = "Monica Buchanan Pitrelli, CNBC";
		_sf_async_config.title    = "\u2018For the First Time in History Anyone Can Join a War': Volunteers Join Russia-Ukraine Cyber Fight";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2894149' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-knsd\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcsandiego.com/news/business/money-report/for-the-first-time-in-history-anyone-can-join-a-war-volunteers-join-russia-ukraine-cyber-fight/2894149/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcsandiego.com/">
					<img
						src="https://media.nbcsandiego.com/2019/09/San_Diego_On_Light@3x-1.png?fit=381%2C120&#038;quality=85&#038;strip=all"
						alt="NBC 7 San Diego"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcsandiego.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Coronavirus Pandemic" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a data-lid="Voices for Justice" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.nbcsandiego.com/news/voices-for-justice/">
					Voices for Justice				</a>
							<a data-lid="U.S. &amp; World" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					U.S. &amp; World				</a>
							<a data-lid="SportsWrap" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/sports/">
					SportsWrap				</a>
							<a data-lid="San Diego Padres" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/sports/san-diego-padres/">
					San Diego Padres				</a>
							<a data-lid="Local" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a data-lid="Listen: NBC 7&#039;s Podcasts" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcsandiego.com/news/local/podcasts/2311871/">
					Listen: NBC 7&#039;s Podcasts				</a>
							<a data-lid="NBC 7 Community" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/community/">
					NBC 7 Community				</a>
							<a data-lid="NBC 7 Responds" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/investigations/nbc-7-responds/">
					NBC 7 Responds				</a>
							<a data-lid="Down to Earth With Dagmar" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/down-to-earth-with-dagmar/">
					Down to Earth With Dagmar				</a>
							<a data-lid="Politically Speaking" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/politics/politically-speaking/">
					Politically Speaking				</a>
							<a data-lid="Military" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/news/local/military/">
					Military				</a>
							<a data-lid="Investigations" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/investigations/">
					Investigations				</a>
							<a data-lid="California" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/news/california/">
					California				</a>
							<a data-lid="NBCLX" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
							<a data-lid="Weather" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.nbcsandiego.com/category/weather/">
					Weather				</a>
							<a data-lid="Videos" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/videos/">
					Videos				</a>
							<a data-lid="Entertainment" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment				</a>
							<a data-lid="The Scene" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entertainment/the-scene/">
					The Scene				</a>
							<a data-lid="California Live" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entertainment/california-live/">
					California Live				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="Submit a Consumer Complaint" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit a Consumer Complaint				</a>
							<a data-lid="Submit Photos and Video" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/ugc/">
					Submit Photos and Video				</a>
							<a data-lid="Contests" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/on-air/contests/">
					Contests				</a>
							<a data-lid="Our Apps" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a data-lid="Newsletters" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcsandiego.com/newsletters/">
					Newsletters				</a>
							<a data-lid="Cozi TV" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://cozitv.com/">
					Cozi TV				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/NBCSanDiego" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/nbcsandiego" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/nbcsandiego" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contact Us" data-lpos="hamburger-menu"
			href="/contact-us"
	>
	Contact Us</a>
<link rel='stylesheet' id='all-css-0' href='https://www.nbcsandiego.com/_static/??-eJydzEsOwiAUheENKXDp5TUwjp0Yt8DjEpu00BSqcffWgQvQ8fnPx5/LMdbSqXTe7zRT4yXEY+u+j7XwOI2fJWzjlHhsjc+19VtdtsmvTJOBLIL1QMYZDQiW2DwWtocH/iOca+20MghDJisGBOUgJtKZ3P/m9Kpbv/oHc1oFmaRSwgmU5BC9/5t9kt+z9bJ/GhPokxVZp2QVghE5DeYrn+cTaDQC0Er5Bu8WfUc=' type='text/css' media='all' />
<script src='https://www.nbcsandiego.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/common.5b81b2c82752d4df5502.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/global.9f26603572f27765cdd0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/article.ab03b618a4740412b4e0.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.6cf6f4175d586b60a2db.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/articleContent.1aaeb779703fb8dddf2c.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-256714881512110.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.nbcsandiego.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/mostPopular.42ec4c8c5067c38f5565.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596189',post:'2894149',tz:'-7',srv:'www.nbcsandiego.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596189', '2894149' ]);
</script>

</body>
</html>
