<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>CDC Urges Americans Against Traveling for Thanksgiving as Coronavirus Outbreak Worsens &#8211; NBC 7 San Diego</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC 7 San Diego &raquo; Feed" href="https://www.nbcsandiego.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.nbcsandiego.com/_static/??-eJyVjl0KwjAQhC/kdiu1voln2SSrDaZpyG6R3N5YqVgEwdf5+WbwnsBOUTkqpjBffRQkB4EKZ4FoLFr5VNwlNVXZ4X+9d8dHG2bHstjOi6IJk71B8CZTLihaAjejj18r4wzrkDBlOyAHEvU2ZV5ZT2iusrKDNIkKvOgLVTbY7RGSwdehHxFy1QJDeY2cx9P+2B7atuu7/gFgaHik' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.nbcsandiego.com/_static/??-eJydzUtuxCAQBNALxdAeMAyLKGdpmmaMwscyWFFuHxIpu2wyUu2q9Ep+HAu1OrgOOXYu3GX1tPSBI7UqKafvxl8pB0l9lq1iOYS9gyWtXdSsvN82w4CipCrm5kX+06RWSqsiMKwBkc2qt2Cn6jkK2q/6/rT8yM1jFs55iMHDTRk2wVheWT1t4jkSZRbGKqOAFboQ17sDtPH2J1qu5cjXI9UuO+NJu+SMfSLHydMLqY8fOCLx6PP4M3P/ld7K62pAzziALzmIl5g=' type='text/css' media='all' />
<script src='https://www.nbcsandiego.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.nbcsandiego.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGphYmZiZmluWkWAPJ4KY4='></script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbcsandiego.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script type='text/javascript' src='https://www.nbcsandiego.com/_static/??/wp-includes/js/dist/i18n.min.js,/wp-content/themes/nbc-station/client/build/js/analytics.caa067102b23e3cd2545.bundle.min.js?m=1604091219j'></script>
<link rel="https://api.w.org/" href="https://www.nbcsandiego.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcsandiego.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcsandiego.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://www.cnbc.com/2020/11/19/coronavirus-cdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens.html" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcsandiego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Fcdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens%2F2449670%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcsandiego.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Fcdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens%2F2449670%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcsandiego.com/2019/09/NBCOTS_Sandiego_Greyscale-e1586553184308.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcsandiego.com/2019/09/NBCOTS_Sandiego_Greyscale-e1586553184308.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.nbcsandiego.com/2019/09/NBCOTS_Sandiego_Greyscale-e1586553184308.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2449670', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-knsd/newsroom.js');
		</script>
		<meta property="og:site_name" content="NBC 7 San Diego" /><meta name="google-site-verification" content="IEReflDAGG9alRk9BZvi1yyXoUkp8VVr2tQDgwleG2k" /><meta property="fb:app_id" content="96971132149" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbcsandiego" /><meta name="twitter:creator" content="@nbcsandiego" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="http://www.facebook.com/NBCSanDiego" /><meta name="description" content="The U.S. reported more than 170,100 new cases of the virus on Wednesday, the second-highest one-day spike reported to date, according to data compiled by Johns..." /><meta property="og:description" content="The U.S. reported more than 170,100 new cases of the virus on Wednesday, the second-highest one-day spike reported to date, according to data compiled by Johns Hopkins University." /><meta name="twitter:description" content="The U.S. reported more than 170,100 new cases of the virus on Wednesday, the second-highest one-day spike reported to date, according to data compiled by Johns Hopkins University." /><meta property="og:title" content="CDC Urges Americans Against Traveling for Thanksgiving as Coronavirus Outbreak Worsens" /><meta name="twitter:title" content="CDC Urges Americans Against Traveling for Thanksgiving as Coronavirus Outbreak Worsens" /><meta property="og:url" content="https://www.nbcsandiego.com/news/business/money-report/cdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens/2449670/" /><meta name="twitter:url" content="https://www.nbcsandiego.com/news/business/money-report/cdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens/2449670/" /><meta name="keywords" content="biotechnology, Business, coronavirus, epidemics, Health &amp; Science" /><meta name="sailthru.title" content="CDC Urges Americans Against Traveling for Thanksgiving as Coronavirus Outbreak Worsens" /><meta name="sailthru.description" content="The U.S. reported more than 170,100 new cases of the virus on Wednesday, the second-highest one-day spike reported to date, according to data compiled by Johns..." /><meta name="sailthru.tags" content="biotechnology, Business, coronavirus, epidemics, Health &amp; Science" /><meta name="sailthru.tags" content="biotechnology, Business, coronavirus, epidemics, Health &amp; Science" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-11-19T09:48:34+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.nbcsandiego.com/2020/11/106798014-16056163992020-11-17t010045z_1953048290_rc2p4k9gakue_rtrmadp_0_health-coronavirus-usa-texas.jpeg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.nbcsandiego.com/2020/11/106798014-16056163992020-11-17t010045z_1953048290_rc2p4k9gakue_rtrmadp_0_health-coronavirus-usa-texas.jpeg?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcsandiego.com\/news\/business\/money-report\/cdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens\/2449670\/","headline":"CDC Urges Americans Against Traveling for Thanksgiving as Coronavirus Outbreak Worsens","datePublished":"2020-11-19T09:48:34","dateModified":"2020-11-19T09:54:10","description":"The U.S. reported more than 170,100 new cases of the virus on Wednesday, the second-highest one-day spike reported to date, according to data compiled by Johns\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"biotechnology, Business, coronavirus, epidemics, Health &amp; Science","publisher":{"@type":"Organization","name":"NBC San Diego","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcsandiego.com\/wp-content\/uploads\/2019\/09\/light_amp_knsd.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbcsandiego.com\/2020\/11\/106798014-16056163992020-11-17t010045z_1953048290_rc2p4k9gakue_rtrmadp_0_health-coronavirus-usa-texas.jpeg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Will Feuer, CNBC"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.nbcsandiego.com/news/business/money-report/cdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens/2449670/?amp"><link rel="icon" href="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.nbcsandiego.com/2019/09/cropped-NBC_San-Diego.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2449670 single-format-standard station-nbc knsd has-featured-image has-section-branding short-section-branding">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=96971132149&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcsandiego.com/">
						<img
							src="https://media.nbcsandiego.com/2019/09/San_Diego_On_Dark@3x-2.png?fit=381%2C120"
							alt="NBC 7 San Diego"
							loading="lazy"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcsandiego.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/politics/decision-2020/">Decision 2020</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcsandiego.com/news/coronavirus/">Coronavirus</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.nbcsandiego.com/news/sports/">Sports</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/the-scene/">The Scene</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/investigations/">Investigations</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/">Entertainment</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcsandiego.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.nbcsandiego.com/news/local/nbc-7-launches-today-in-san-diego-a-daily-morning-news-podcast/2232274/" class="site-header__trending-nav-item">LISTEN: Today in SD Podcast</a>
					<a href="/news/local/breakfast-buzz/" class="site-header__trending-nav-item">Breakfast Buzz</a>
					<a href="https://www.nbcsandiego.com/news/sports/aztec-standout-malachi-flynn-selected-in-1st-round-of-nba-draft/2449071/" class="site-header__trending-nav-item">Aztecs Star to NBA</a>
					<a href="https://www.nbcsandiego.com/news/local/study-suggests-covid-19-survivors-could-have-temporary-immunity/2449213/" class="site-header__trending-nav-item">COVID-19 Immunity Study</a>
					<a href="https://www.nbcsandiego.com/news/local/map-county-publishes-data-showing-case-rates-by-city-zip-code/2442336/" class="site-header__trending-nav-item">Case Rates by City, ZIP</a>
					<a href="https://www.nbcsandiego.com/tag/san-diego-county-election-results/" class="site-header__trending-nav-item">San Diego County Election Results</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="92101">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2449670" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
			<div class="section-archive-header section-archive-header--has-partner"><div class="section-archive-header--text-wrap"><a href="/news/business/money-report/"><div class="section-archive-header__category section-archive-header__category--no-desc"><h1>Money Report</h1></div><div class="section-archive-header__category-partnership">
					<span class="partner-text">In partnership with</span>
					<span class="image-wrap"><img loading="lazy" src="https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/src/images/nbc-cnbc-logo.png" alt="CNBC" /></span>
					</div></div></a></div>		
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbcsandiego.com/tag/coronavirus/">coronavirus</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		CDC Urges Americans Against Traveling for Thanksgiving as Coronavirus Outbreak Worsens	</h1>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By Will Feuer, CNBC							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-11-19T16:42:05-08:00">Published 2 hours ago</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-11-19T09:54:10-08:00">Updated 27 mins ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Fcdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens%2F2449670%2F&#038;CDC%20Urges%20Americans%20Against%20Traveling%20for%20Thanksgiving%20as%20Coronavirus%20Outbreak%20Worsens?_osource=db_npd_nbc_knsd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=CDC%20Urges%20Americans%20Against%20Traveling%20for%20Thanksgiving%20as%20Coronavirus%20Outbreak%20Worsens&#038;url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Fcdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens%2F2449670%2F?_osource=db_npd_nbc_knsd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=CDC%20Urges%20Americans%20Against%20Traveling%20for%20Thanksgiving%20as%20Coronavirus%20Outbreak%20Worsens%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Fcdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens%2F2449670%2F?_osource=db_npd_nbc_knsd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		loading="lazy"
		src="https://media.nbcsandiego.com/2020/11/106798014-16056163992020-11-17t010045z_1953048290_rc2p4k9gakue_rtrmadp_0_health-coronavirus-usa-texas.jpeg?resize=850%2C478"
		alt=""
	/>
			<figcaption>
							<cite>Ivan Pierre Aguirre | Reuters</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="&lt;p&gt;Bodies are moved to refrigerated trailers, deployed during a surge of coronavirus disease (COVID-19) deaths, outside the County of El Paso Medical Examiners Office in El Paso, Texas, U.S. November 16, 2020.&lt;/p&gt;
"
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<ul><li>The CDC's Thursday briefing is the agency's first since August. </li> <li>The U.S. coronavirus outbreak has grown substantially worse since then, with the country reporting more than 170,100 new cases of the virus on Wednesday, according to data from Johns Hopkins.</li> <li>The CDC now projects that "newly reported COVID-19 deaths will likely increase over the next four weeks, with 7,300 to 16,000 new deaths likely to be reported in the week ending December 12, 2020."</li></ul>

<figure class="wp-block-image forceratio"><div class="imagewrap1">
				<div class="imagewrap2">
					<img src="https://image.cnbcfm.com/api/v1/image/106799546-1605799200575-gettyimages-1229668889-653835_LA-ME-TESTING-LAX__08FO.jpeg?w=1920&amp;h=1080" loading="lazy" alt="During the global coronavirus pandemica group of people wearing personal protective equipment walk in Tom Bradley international at LAX on Tuesday, Nov. 17, 2020 in Los Angeles, CA." />
					<span class="placeholder"></span>
				</div>
			</div><figcaption><cite>Francine Orr | Los Angeles Times | Getty Images</cite><div class="caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="During the global coronavirus pandemica group of people wearing personal protective equipment walk in Tom Bradley international at LAX on Tuesday, Nov. 17, 2020 in Los Angeles, CA." data-ellipsis="false" data-component-initialized="true"><span class="truncate__wrap"><span class="truncate__text">During the global coronavirus pandemica group of people wearing personal protective equipment walk in Tom Bradley international at LAX on Tuesday, Nov. 17, 2020 in Los Angeles, CA.</span></span></div></figcaption>
</figure>

<p>The Centers for Disease Control and Prevention on Thursday recommended Americans against traveling for Thanksgiving to prevent the spread of the coronavirus.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Money Report</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbcsandiego.com/news/business/money-report/gm-ups-spending-on-evs-and-autonomous-cars-by-35-to-27-billion/2449754/">
							<img class="post__image" src="https://media.nbcsandiego.com/2020/11/106753397-1603238683283-2022-GMC-HUMMER-EV-003.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbcsandiego.com/tag/business/">Business</a>
																			<span class="post__date post__date--has-category">
								14 mins ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbcsandiego.com/news/business/money-report/gm-ups-spending-on-evs-and-autonomous-cars-by-35-to-27-billion/2449754/">
								<span data-ellipsis="true" data-text="GM Ups Spending on EVs and Autonomous Cars by 35% to $27 Billion" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									GM Ups Spending on EVs and Autonomous Cars by 35% to $27 Billion								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbcsandiego.com/news/business/money-report/facebook-claims-a-i-now-detects-94-7-of-the-hate-speech-that-gets-removed-from-its-platform/2449755/">
							<img class="post__image" src="https://media.nbcsandiego.com/2020/11/106038243-1564002012231facebook.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbcsandiego.com/tag/coronavirus/">coronavirus</a>
																			<span class="post__date post__date--has-category">
								15 mins ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbcsandiego.com/news/business/money-report/facebook-claims-a-i-now-detects-94-7-of-the-hate-speech-that-gets-removed-from-its-platform/2449755/">
								<span data-ellipsis="true" data-text="Facebook Claims A.I. Now Detects 94.7% of the Hate Speech That Gets Removed From Its Platform" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Facebook Claims A.I. Now Detects 94.7% of the Hate Speech That Gets Removed From Its Platform								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Dr. Henry Walke, CDC's Covid-19 incident manager, said there is "no more important time than now for each and every American to redouble our efforts to watch our distance, wash our hands and, most importantly, wear a mask."</p>

<p>"CDC is recommending against travel during the Thanksgiving period," he said. "For Americans who decide to travel, CDC recommends doing so as safely as possible by following the same recommendations for everyday living."</p>

<p>Walke added that the CDC is concerned "about the transportation hubs." He said he's worried people won't be able to maintain social distancing while waiting in line, for example, to board buses and planes.</p>

<p>"We're alarmed," he said, adding that the country has seen an "exponential increase" in cases, hospitalizations and deaths recently. "One of our concerns is that as people over the holiday season get together, they may actually be bringing infections with them to that small gathering and not even know it."</p>

<p>Roughly 30% to 40% of Covid-19's spread is driven by people without symptoms, he said.</p>

<p>"From an individual household level, what's at stake is basically increased chance of one of your loved ones becoming sick and then hospitalized and dying," Walke said. "We certainly don't want to see that happen. These times are tough. It's been a long outbreak."</p>

<p>Dr. Erin Sauber-Schatz, CDC's community intervention and critical population task force lead, said "we are asking people to be flexible," adding that people who are visiting at-risk people should be especially careful. The officials added that the agency will be publishing new guidance Thursday on proper precautions to take during the holiday season.</p>

<p>The CDC's "strong recommendation" isn't a requirement, the officials acknowledged. For those who ignore their advice, the CDC <a href="https://www.cdc.gov/coronavirus/2019-ncov/daily-life-coping/holidays.html">recommends the following</a>:</p>

<ul><li>Check the Covid-19 infection rates in areas where attendees of the dinner live.</li> <li>Limit the number of attendees.</li> <li>Host the gathering outdoors, if possible.</li> <li>Increase ventilation by opening windows and doors, or by placing central air and heating on continuous circulation. More information on <a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/disinfecting-your-home.html">increasing ventilation in your home can be found here</a>.</li> <li>Make sure people are sitting 6 feet away, even outdoors.</li> <li>Wear a mask at all times, except when eating and drinking.</li> <li>Avoid singing or shouting, especially indoors.</li> <li>Avoid potluck-style gatherings.</li> <li>Have one person who is wearing a mask serve all the food so that multiple people are not handling the serving utensils.</li> <li>Use single-use options or identify one person to serve sharable items.</li></ul>

<p>United Airlines earlier Thursday said bookings were slowing while cancellations were on the rise as Covid-19 cases spike, echoing comments last week from Southwest Airlines. It's bad news for airlines that were hoping for a rebound in demand around the holidays, with air travel traffic hovering at around a third of last year's levels.</p>

<iframe src="https://player.cnbc.com/p/gZWlPC/cnbc_global?playertype=synd&amp;autoplay=true&amp;byGuid=7000164842" allowfullscreen frameborder="0" class="cnbcplayer"></iframe>

<p>The CDC's comments come after seven governors, two Republicans and five Democrats, <a href="https://www.washingtonpost.com/opinions/2020/11/18/seven-governors-covid-thanksgiving-cancel/">published an op-ed in the Washington Post</a> that called on Americans to "stay home this Thanksgiving." The authors included Democratic governors Gretchen Whitmer of Michigan, Tim Walz of Minnesota, J.B. Pritzker of Illinois, Andy Beshear of Kentucky andTony Evers of Wisconsin and Republican governors Mike DeWine of Ohio and Eric Holcomb of Indiana. </p>

<p>"This is going to be a tough couple of months. It's going to be a hard fight. But we are up for this challenge," they wrote. "Let's continue to listen to medical experts and do our part to protect the brave men and women on the front lines of this crisis. We will get through this together."</p>

<p>Also earlier Thursday, a group of medical associations <a href="https://www.ama-assn.org/delivering-care/public-health/open-letter-covid-19-and-holiday-gatherings-american-public">published an open letter</a>, urging Americans to "celebrate responsibly, in a scaled-back fashion that limits the virus's spread, to help reduce the risk of infecting friends, family and others you love."</p>

<p>The letter is signed by the American Hospital Association, the American Medical Association and the American Nurses Association.</p>

<p>The CDC's briefing Thursday is the agency's first since August. Critics have called<strong> </strong>on the CDC and Director Dr. Robert Redfield to take a more high-profile position in the nation's response to the pandemic as cases, hospitalizations and deaths all continue to rise.</p>

<p>The comments come after the nation reported more than 170,100 new cases of the virus on Wednesday, according to data compiled by Johns Hopkins University. That's the second-highest one-day spike reported to date.</p>

<figure class="wp-block-image forceratio"><div class="imagewrap1">
				<div class="imagewrap2">
					<img src="https://image.cnbcfm.com/api/v1/image/106799425-1605791587667-20201119_us_cases_deaths_current_hospitalizations.png?w=1920&amp;h=1080" loading="lazy" alt="" />
					<span class="placeholder"></span>
				</div>
			</div><figcaption><cite></cite><div class="caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="" data-ellipsis="false" data-component-initialized="true"><span class="truncate__wrap"><span class="truncate__text"></span></span></div></figcaption>
</figure>

<p>As of Wednesday, more than 79,400 people nationwide were hospitalized with Covid-19, more than at any other point during the pandemic. Hospitals in some parts of the country are overwhelmed, moving to surge capacity to provide care to as many patients as possible.</p>

<p>As hospitals try to handle an increasingly large load of patients, deaths caused by Covid-19 are trending upward. The CDC <a href="https://www.cdc.gov/coronavirus/2019-ncov/covid-data/forecasting-us.html">updated its forecast for Covid-19 deaths</a> earlier this week to say that "newly reported COVID-19 deaths will likely increase over the next four weeks, with 7,300 to 16,000 new deaths likely to be reported in the week ending December 12, 2020."</p>

<iframe src="https://player.cnbc.com/p/gZWlPC/cnbc_global?playertype=synd&amp;autoplay=true&amp;byGuid=7000164865" allowfullscreen frameborder="0" class="cnbcplayer"></iframe>

					<div class='cnbc_recirc'>
							<h3>Also on CNBC</h3>
							<ul>
							<li><a href='https://www.cnbc.com/2020/11/19/coronavirus-biden-covid-advisor-says-more-people-will-get-infected-and-die-the-longer-trump-delays-transition-.html?__source=OTS|finance|related|story|&#038;par=OTS&#038;doc=106799540' target='_blank'>Biden Covid advisor says more &#039;will get infected and die&#039; with transition delay</a></li>
							<li><a href='https://www.cnbc.com/2020/11/18/covid-testing-faces-delays-again-as-demand-spikes-ahead-of-the-holidays-.html?__source=OTS|finance|related|story|&#038;par=OTS&#038;doc=106799540' target='_blank'>Covid testing faces delays — again — as demand spikes ahead of the holidays</a></li>
							<li><a href='https://www.cnbc.com/2020/11/19/christmas-amid-coronavirus-can-still-be-merry-who.html?__source=OTS|finance|related|story|&#038;par=OTS&#038;doc=106799540' target='_blank'>Christmas amid the Covid pandemic can still be merry, WHO says</a></li>
							</ul>
							<div class='cnbc-cta'>
							<div class='cnbc-first'>
							<a href='https://www.youtube.com/cnbc' target='_blank'><img src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/src/images/cnbc-cta-youtube.png' alt='Subscribe to the CNBC YouTube Channel' /><span>Subscribe to the CNBC YouTube Channel</span></a>
							</div>
							<div>
							<a href='https://www.cnbc.com/sign-up-for-cnbc-newsletters/' target='_blank'><img src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/src/images/cnbc-cta-squawk-box.png' alt='Morning Squawk Newsletter' /><span>Morning Squawk Newsletter</span></a>
							</div>
							</div>
							</div>				</div>
							<div class="article-copyright">Copyright CNBCs - CNBC</div>
	
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/coronavirus/">coronavirus</a><a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/business/">Business</a><a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/biotechnology/">biotechnology</a><a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/health-science/">Health &amp; Science</a><a class="article-tags__tag" href="https://www.nbcsandiego.com/tag/epidemics/">epidemics</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Fcdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens%2F2449670%2F&#038;CDC%20Urges%20Americans%20Against%20Traveling%20for%20Thanksgiving%20as%20Coronavirus%20Outbreak%20Worsens?_osource=db_npd_nbc_knsd_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=CDC%20Urges%20Americans%20Against%20Traveling%20for%20Thanksgiving%20as%20Coronavirus%20Outbreak%20Worsens&#038;url=https%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Fcdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens%2F2449670%2F?_osource=db_npd_nbc_knsd_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=CDC%20Urges%20Americans%20Against%20Traveling%20for%20Thanksgiving%20as%20Coronavirus%20Outbreak%20Worsens%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcsandiego.com%2Fnews%2Fbusiness%2Fmoney-report%2Fcdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens%2F2449670%2F?_osource=db_npd_nbc_knsd_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.nbcsandiego.com/news/business/money-report/cdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens/2449670/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_970" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_970', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Weather Forecast</h3><div class="widget_location">San Diego, CA</div>
	<a class="weather-module__conditions" href="https://www.nbcsandiego.com/weather/">
		<div data-react-component="IframeConditions" data-location="92101"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_534" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_534', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-9" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_892" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_892', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1162699081" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_387" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_387', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_541" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_541', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_720" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_720', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcsandiego.com/" class="site-footer__logo">
					<img
						src="https://media.nbcsandiego.com/2019/09/San_Diego_On_Light@3x-1.png?fit=381%2C120"
						alt="NBC 7 San Diego"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/NBCSanDiego" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcsandiego" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcsandiego" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2211287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2211287"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2211300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211300"><a href="https://www.nbcsandiego.com/newsletters/">Newsletters</a></li>
<li id="menu-item-2211307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2211307"><a href="https://www.nbcsandiego.com/contact-us/">Contact Us</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1967023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967023"><a href="https://www.nbcsandiego.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-1967025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967025"><a href="https://www.nbcsandiego.com/knsd-employment-information/">KNSD EMPLOYMENT INFORMATION</a></li>
<li id="menu-item-2433577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2433577"><a href="https://www.nbcsandiego.com/fcc-applications/">FCC Applications</a></li>
<li id="menu-item-1967024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1967024"><a href="https://www.nbcsandiego.com/terms-of-service/">TERMS OF SERVICE</a></li>
<li id="menu-item-1966994" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966994"><a href="https://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_San_Diego/">Privacy Policy</a></li>
<li id="menu-item-1966988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966988"><a href="https://publicfiles.fcc.gov/tv-profile/knsd/">KNSD Public Inspection File</a></li>
<li id="menu-item-2179354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2179354"><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_San_Diego/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-1966998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966998"><a href="mailto:limsandiegoadvertise@nbcuni.com">Advertise with us</a></li>
<li id="menu-item-2232691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232691"><a href="https://sjobs.brassring.com/TGnewUI/Search/Home/HomeWithPreLoad?partnerid=25354&#038;siteid=5108&#038;PageType=searchResults&#038;SearchType=linkquery&#038;LinkID=3385139#keyWordSearch=&#038;locationSearch=/">Careers at NBC 7</a></li>
<li id="menu-item-2369932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2369932"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=NBC_San_Diego">CA Notice</a></li>
<li id="menu-item-1966996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966996"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBCUniversal Media, LLC. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.nbcsandiego.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.nbcsandiego.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "nbcsandiego.com";
			_sf_async_config.uid      = 15527;
			_sf_async_config.sections = "business";
			_sf_async_config.authors  = "Will Feuer, CNBC";
			_sf_async_config.title    = "CDC Urges Americans Against Traveling for Thanksgiving as Coronavirus Outbreak Worsens";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcsandiego.com/news/business/money-report/cdc-urges-americans-against-traveling-for-thanksgiving-as-coronavirus-outbreak-worsens/2449670/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcsandiego.com/">
					<img
						src="https://media.nbcsandiego.com/2019/09/San_Diego_On_Light@3x-1.png?fit=381%2C120"
						alt="NBC 7 San Diego"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcsandiego.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="https://www.nbcsandiego.com/news/politics/decision-2020/">
					Decision 2020				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.nbcsandiego.com/news/voices-for-justice/">
					Voices for Justice				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcsandiego.com/news/local/podcasts/2311871/">
					Listen: NBC 7&#039;s Podcasts				</a>
							<a class="flyout-nav__menu-item child-item" href="/community/">
					NBC 7 Community				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/investigations/nbc-7-responds/">
					NBC 7 Responds				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/down-to-earth-with-dagmar/">
					Down to Earth With Dagmar				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/local/military/">
					Military				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/politics/politically-speaking/">
					Politically Speaking				</a>
							<a class="flyout-nav__menu-item child-item" href="/news/business/ignite-san-diego/">
					Local Business Spotlight				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/investigations/">
					Investigations				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/sports/">
					SportsWrap				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/california/">
					California				</a>
							<a class="flyout-nav__menu-item parent-item" href="/lx/">
					NBCLX				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.nbcsandiego.com/category/weather/">
					Weather				</a>
							<a class="flyout-nav__menu-item parent-item" href="/videos/">
					Videos				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment				</a>
							<a class="flyout-nav__menu-item child-item" href="/entertainment/the-scene/">
					The Scene				</a>
							<a class="flyout-nav__menu-item child-item" href="/entertainment/california-live/">
					California Live				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit a Consumer Complaint				</a>
							<a class="flyout-nav__menu-item child-item" href="/ugc/">
					Submit Photos and Video				</a>
							<a class="flyout-nav__menu-item child-item" href="/on-air/contests/">
					Contests				</a>
							<a class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcsandiego.com/newsletters/">
					Newsletters				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="http://www.facebook.com/NBCSanDiego" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/nbcsandiego" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/nbcsandiego" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/contact-us"
	>
	Contact Us</a>
<script type='text/javascript' src='https://www.nbcsandiego.com/wp-content/mu-plugins/jetpack-9.1/_inc/build/photon/photon.min.js?m=1603941938g'></script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.nbcsandiego.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1604003535j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbcsandiego.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/common.cc2b2921e53ca38f8417.chunk.min.js?m=1604604900g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/nonamp.94592d7846f0b1a15df3.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.7ba89465b878eaaf38cd.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/global.3db2b0804ff70f8163b0.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/article.7673727d693f19b95bd7.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script async src='https://www.nbcsandiego.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.68ec7665c403f2a292cd.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.2' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-118061844360218.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.nbcsandiego.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1604003536j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1162699081&#038;tgtid=7a02c525-2eb8-bfa4-b127-e8234bae9c97&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'165596189',post:'2449670',tz:'-8',srv:'www.nbcsandiego.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596189', '2449670' ]);
</script>

</body>
</html>
